View Single Post
  #5 (permalink)  
Old 7th December, 2002, 09:38 PM
P-i-T-E-R P-i-T-E-R is offline
Member
 
Join Date: December 2002
Location: Poland
Posts: 1

Hey,

I have the same problems with overclocking like stinger, when i set fsb to high and then want to lower to fsb at which my computer normally operates it can't be done.

But today i have bad flashed my bios, and when i was trying to power on my computer the post code was 0d.

Then i went to my friend with graphic card, and memory to test it. It worked ok, so it was obviously bios.
When i came back home i turned my computer without graphic card. Computer started and siren was ringing, then the floppy has started to do something, then i had an idea: place in floppy a disk with bios, and awardflash utility, with msdos system. So i made a system disk with bios and award utility. I added to autoexec.bat line

awdflash.exe 8rdaxxx.bin -py -sn

And turned my computer on. The computer beeped, but the floppy was doing something. When it ended i inserted my graphic card and powered on my computer, and it worked !!!!!!

Now i love my epox board

I'm really sorry for my bad english.
__________________
PiTER
Athlon XP 1700+ 0.13um @1838 (11x166)
Epox 8RDA+
512 MB DDR TwinMos
Reply With Quote