View Single Post
  #336 (permalink)  
Old 16th November, 2008, 04:03 PM
dabaerman's Avatar
dabaerman dabaerman is offline
Member
 
Join Date: October 2001
Location: Auburn, WA
Posts: 2,101

I know that 5.91/5.92 have expired. I went to F@H and downloaded 6.22Beta and after installing it on 3 boxes, all are doing the same core. on this box it's a Gromacs 3.3 Core, V 1.93, project 5113. it is the Deino version, going to try the mpich or something.

Ron
__________________
Folding 24/7 with AMD QuadCore CPU's & nVidia Cuda Powered GPU's

AOA Team fah

Last edited by dabaerman; 16th November, 2008 at 04:04 PM.
Reply With Quote