AOA Forums AOA Forums AOA Forums Folding For Team 45 AOA Files Home Front Page Become an AOA Subscriber! UserCP Calendar Memberlist FAQ Search Forum Home


Go Back   AOA Forums > Hardware > EPoX MotherBoards

EPoX MotherBoards EPoX Intel and AMD Motherboards.


Reply
 
LinkBack Thread Tools Rate Thread
  #1 (permalink)  
Old 28th March, 2003, 12:26 AM
Member
 
Join Date: June 2002
Posts: 6

4BEAR and Hauppauge Nexus problems

Hi!
I have the following problem: when upping fsb >100 my tv-card won't wake-up from hibernate or stand-by. at default 100x16 everything is working as it should. when overclocking slightly everything is still stable as a rock but the tv card will only reliably work after a restart.

it's not a driver or os problem (my brother and friend use the same without troubles).

tried all 3 different bios versions I still had. same with all of them.
agp/pci lock is on.

ram/power supply/video card haven been exchanged...
OS has been reinstalled uncountable times.

any of you pros got any ideas? (I am not exactly a newby, I know what I am doing but I just have run out of ideas. struggling with this problem for months...)
thanx in advance for any help!

Best regards!
Korben
__________________
My system:
Nethands
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Reply With Quote
Reply



Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On


Similar Threads
Thread Thread Starter Forum Replies Last Post
Nexus 101 and Vantec Aeroflow jamie hayman Cooling & Temperature Monitoring 1 9th August, 2003 05:03 PM
4BEAR & PC2700 Ram need some help N00bie EPoX MotherBoards 1 30th March, 2003 04:49 PM
new 4BEAR bios - WHEN? korbendallas EPoX MotherBoards 0 25th March, 2003 02:41 PM
Any 4BEAR users? dimmreaper EPoX MotherBoards 2 22nd September, 2002 07:29 AM


All times are GMT +1. The time now is 09:03 AM.


Copyright ©2001 - 2010, AOA Forums
Don't Click Here Don't Click Here Either

Search Engine Friendly URLs by vBSEO 3.3.0