AOA Forums AOA Forums AOA Forums Folding For Team 45 AOA Files Home Front Page Become an AOA Subscriber! UserCP Calendar Memberlist FAQ Search Forum Home


Go Back   AOA Forums > Hardware > Graphics and Sound cards; Speakers and other Peripherals


Reply
 
LinkBack Thread Tools Rate Thread
  #1 (permalink)  
Old 24th September, 2005, 04:37 PM
z3speed4me's Avatar
Member
 
Join Date: March 2005
Location: Union, NJ
Posts: 458

Run command??

im like totally blanked out....whats that damn run command for safe mode options and stuff??
__________________
-Antec 900 case
-Asus p5w dh deluxe 2206 bios
-2x1 gb GSKILL 6400 @ with 4-4-4-12 760mhz
-Intel E6400 2.13 @ 3.044ghz 380fsb w/ zalman cnps9500-led L626A472
-EVGA 8800gtx
-2 WD caviar se16 250gb raid 0
-OCZ GameXStream 700
-Creative x-fi xtrememusic
-Samsung 226bw "S"
-all on Vista Ultimate...

my 2006 m roadster is still faster though
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Reply With Quote
  #2 (permalink)  
Old 24th September, 2005, 07:37 PM
ajopz's Avatar
Member
Simon Champion, 3D Car Driver Champion, Taz's Dance Fever Champion, Arcanoid Champion, Simpsons Shooter Champion, Break in the Crowd Champion, Mad Shark Champion, Quad Champion, Super Flash Mario Bros. Champion
 
Join Date: March 2005
Location: UK
Posts: 1,123

F8?
__________________
AOA Team fah
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Reply With Quote
  #3 (permalink)  
Old 24th September, 2005, 07:46 PM
z3speed4me's Avatar
Member
 
Join Date: March 2005
Location: Union, NJ
Posts: 458

no the command in RUN...in the start menu...
__________________
-Antec 900 case
-Asus p5w dh deluxe 2206 bios
-2x1 gb GSKILL 6400 @ with 4-4-4-12 760mhz
-Intel E6400 2.13 @ 3.044ghz 380fsb w/ zalman cnps9500-led L626A472
-EVGA 8800gtx
-2 WD caviar se16 250gb raid 0
-OCZ GameXStream 700
-Creative x-fi xtrememusic
-Samsung 226bw "S"
-all on Vista Ultimate...

my 2006 m roadster is still faster though
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Reply With Quote
Reply



Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On


Similar Threads
Thread Thread Starter Forum Replies Last Post
The [img] command does not work?? MrSeanKon Random Nonsense! 14 22nd September, 2006 04:09 PM
Need an old DOS command... turbo dan OS, Software, Firmware, and BIOS 2 14th February, 2004 06:38 PM
3303 Halt Command 3305 No Halt Command?? dresuk EPoX MotherBoards 6 13th March, 2003 02:29 PM
The Chain of Command. mookydooky Mookydooky's Just for laughs! 0 13th July, 2002 03:27 AM
Command Rate 2T or 1T ?? Scion Alex EPoX MotherBoards 9 26th January, 2002 01:57 AM


All times are GMT +1. The time now is 07:11 AM.


Copyright ©2001 - 2010, AOA Forums
Don't Click Here Don't Click Here Either

Search Engine Friendly URLs by vBSEO 3.3.0