AOA Forums

AOA Forums (http://www.aoaforums.com/forum/)
-   ThunderRd's AOA FOLDING@HOME Team (http://www.aoaforums.com/forum/19-thunderrds-aoa-folding-home-team/)
-   -   Losing Time (http://www.aoaforums.com/forum/thunderrds-aoa-folding-home-team/8395-losing-time.html)

dod 15th August, 2002 09:24 AM

Losing Time
 
Again I have to show my lack of knowledge. I am folding but my home machine isnt as productive as it could be. I reckon I'm losing somewhere between 25/30%.

Its on a 56k dial up with Zone alarm. Zone alarm is set up to allow connection to fah but every time I get home theres a small fah pop up saying ready to connect to network. It's not set to ask before connecting, and I've tried setting the proxy server thing. IE set to auto connect etc.

Could someone let me know what I'm doing wrong.

Southern Man 15th August, 2002 09:44 AM

Go back through your user config file and tell it to connect without asking. The simplest way I know to remidy this is to delete the client.cfg file and restart the program. Re enter your info as normal. It will ask you if it should connect without asking. Tell it YES. :D

If you wish to try and edit the client.cfg file, open it with note pad or some other editor and have at it. ;)


EDIT

OOPS, Just read your post all the way through. :rolleyes:

Try deleting the config file and re-doing it if you feel it's the program. If you think it's the browser then try going in and setting the internet options to dial when a program requests a connection. It's under settings under the connection tab. As I recall you have to go one step further into the settings page to get to it.

Good Luck, I used to have to deal with this all of the time until I got the cable hooked up. ;)

dod 15th August, 2002 09:49 AM

Thank you. I'll try that tonight.

edit: thats what it is, I havent told it which proxy server, whatever that is:confused: Never mind I'll try later


All times are GMT +1. The time now is 04:43 AM.


Copyright ©2001 - 2010, AOA Forums


Search Engine Friendly URLs by vBSEO 3.3.0