View Single Post
  #41 (permalink)  
Old 22nd August, 2013, 12:42 AM
Daniel ~'s Avatar
Daniel ~ Daniel ~ is offline
Chief BBS Administrator
Join Date: September 2001
Location: Seattle Wa.
Posts: 45,606

Originally Posted by Gizmo View Post
Ok, well at least POL isn't complaining that it can't find the 32-bit libs any more.

What about furmarks or google whatever-it-was?
As all I've installed is Borderlands, I had to install Furmarks and Fluid marks fresh, so I went ahead and re-installed POL again so we have a fresh copy. I tried with the default wine then with 1.7 cause it looks so sexy, neither worked.

So now I'm trying an update to 4.2.1 POL (from 4.1) Which returns the old...see pic.

So I'm going to redo your code Gizmo and try it back in a second...The code returns a already there message now...
Attached Thumbnails
Need help installing 32bits OpenGL libraries in Mint Debain-screenshot-2013-08-21-16-39   Need help installing 32bits OpenGL libraries in Mint Debain-screenshot-2013-08-21-16-44  
"Though all men live in ignorance before mystery,
they need not live in darkness...
Justice is foundation and Mercy ETERNAL

"All that we do is touched by Ocean
Yet we remain on the shore of what we know."
Richard Wilbur

Subscribers! Ask Pitch about a Custom Sig Graphic

Last edited by Daniel ~; 22nd August, 2013 at 12:45 AM.
Reply With Quote