AOA Forums AOA Forums AOA Forums Folding For Team 45 AOA Files Home Front Page Become an AOA Subscriber! UserCP Calendar Memberlist FAQ Search Forum Home


Go Back   AOA Forums > General > ThunderRd's AOA FOLDING@HOME Team

ThunderRd's AOA FOLDING@HOME Team Where Protein Acrobats gather to change the world!


Reply
 
LinkBack Thread Tools Rate Thread
  #1 (permalink)  
Old 1st June, 2002, 11:47 AM
SiGmA_X's Avatar
Member
 
Join Date: April 2002
Location: Portland, OR
Posts: 1,529
Send a message via ICQ to SiGmA_X Send a message via AIM to SiGmA_X Send a message via MSN to SiGmA_X Send a message via Yahoo to SiGmA_X

Error - Cannot Connect

Quote:

# Windows Graphical Edition ################################################## #
################################################## #############################

Folding@Home Client Version 2.19

http://foldingathome.stanford.edu
email:help@foldingathome.stanford.edu

################################################## #############################
################################################## #############################

Benchmarking ...
- Ask before connecting: No
- ID = A689AC76E45075F

Loaded queue successfully.
Initialization complete
+ Attempting to get work packet
- Connecting to assignment server
- Successful: assigned to (171.64.122.112).
+ News From Folding@Home: Welcome to 2.0
- Error: Getwork #1 failed, and no other work to do. Waiting before retry
+ Attempting to get work packet
- Connecting to assignment server
- Successful: assigned to (171.64.122.112).
+ News From Folding@Home: Welcome to 2.0
- Error: Getwork #2 failed, and no other work to do. Waiting before retry
+ Attempting to get work packet
- Connecting to assignment server
- Successful: assigned to (171.64.122.112).
+ News From Folding@Home: Welcome to 2.0
- Error: Getwork #3 failed, and no other work to do. Waiting before retry
+ Attempting to get work packet
- Connecting to assignment server
- Successful: assigned to (171.64.122.112).
+ News From Folding@Home: Welcome to 2.0
- Error: Getwork #4 failed, and no other work to do. Waiting before retry
+ Attempting to get work packet
- Connecting to assignment server
- Successful: assigned to (171.64.122.112).
+ News From Folding@Home: Welcome to 2.0
- Error: Getwork #5 failed, and no other work to do. Waiting before retry
+ Attempting to get work packet
- Connecting to assignment server
- Successful: assigned to (171.64.122.112).
+ News From Folding@Home: Welcome to 2.0
- Error: Getwork #6 failed, and no other work to do. Waiting before retry
As you see, I have a problem. Ideas?
__________________
"In war, it is not the goal to die for your country, but rather to make the other bastard die for his!"
AOA Team fah
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Reply With Quote
  #2 (permalink)  
Old 1st June, 2002, 01:34 PM
LutaWicasa's Avatar
Member
 
Join Date: October 2001
Location: Chicago, IL
Posts: 508

Not really a prob. This happens from time to time with certain servers. Just keep trying and you'll get through.
I've had the same happen with that particular server as well as .111, .114 and one other I can't recall right now.
__________________
My heroes have always killed cowboys.
AOA Team fah
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Reply With Quote
  #3 (permalink)  
Old 1st June, 2002, 01:52 PM
SteveI's Avatar
AOA Staff
Tetris Champion
 
Join Date: September 2001
Location: NJ
Posts: 6,971

OHH, I hate when that happens.
I've had 6 machines doing that to me at the same time. My house got dang cold that day!! The best thing to do is walk away and let it go. It will reconnect usually within a few hours. Hang in there.
__________________
AOA Team fah
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Reply With Quote
  #4 (permalink)  
Old 1st June, 2002, 09:09 PM
SiGmA_X's Avatar
Member
 
Join Date: April 2002
Location: Portland, OR
Posts: 1,529
Send a message via ICQ to SiGmA_X Send a message via AIM to SiGmA_X Send a message via MSN to SiGmA_X Send a message via Yahoo to SiGmA_X

It fixed itself... Real ***** though, because I wanted to work more while I was just surfing the web, vs day use (CS!)...

Any idea why I am not getting ANY ProtienA's? My sister's iMac (400MHz) has one, my friends Duron 900MHz has one, but my XP1900+ doesn't. We are all on the same account. Can I change the Benchmarking string to something that will *attract* a PA?
__________________
"In war, it is not the goal to die for your country, but rather to make the other bastard die for his!"
AOA Team fah
Digg this Post!Add Post to del.icio.usBookmark Post in TechnoratiFurl this Post!
Reply With Quote
Reply


« SteveI | New Farm? »

Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Rate This Thread
Rate This Thread:

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On


Similar Threads
Thread Thread Starter Forum Replies Last Post
Cant connect to server? Razorfish ThunderRd's AOA FOLDING@HOME Team 30 29th August, 2004 08:45 PM
How to connect a receiver to my PC marcofra2000 General Hardware Discussion 19 23rd November, 2003 04:22 AM
Which order to connect. dod Cooling & Temperature Monitoring 3 17th May, 2003 08:18 PM
Trying to connect 2 pc's Thundr7 Mobile Devices and Networking 9 1st July, 2002 09:35 PM
Can't connect to the web robbie Mobile Devices and Networking 12 25th May, 2002 07:38 PM


All times are GMT +1. The time now is 12:13 AM.


Copyright ©2001 - 2010, AOA Forums
Don't Click Here Don't Click Here Either

Search Engine Friendly URLs by vBSEO 3.3.0